Szukaj
Reklama

Problem z odpalaniem.

  • Fiat Multipla I 1.6 16V 103KM 76kW 1998-2004
  • Autor: RAKUS1
  • Kategoria: silnik
Kiedy kupiłem moją Żabkę po sprzedaży dopiero dowiedziałem się od właściciela że auto raz na jakiś czas nie odpala i trzeba kręcić w stacyjce kilka razy. Podobno był w serwisie i zrobili mu diagnostykę , która wykazała błąd - przerywany sygnał immobilajzera. Twierdził że nie naprawiał tego bo nie bardzo mu to przeszkadszało. Poczytałem trochę i okazało się że problem podobno leży w stacyjce i kluczykach a wiadomo że przy wymianie trzeba kupić komplet całą stacyjkę z kluczykami i komputerkiem aby uniknąć kodowania kluczyków. Cena takiego zestawu to 400 zl. Pomyślałem trudno pozbieram i wymienię. Jednak zagłębiając się dalej bo zaczęło mnie to już denerwować i bardzo przeszkadzać, nikt nie potrafił mi pomóc. Na szczęście natknąłem się na pewną wypowiedz w internecie gdzie był opisany ten przypadek chłopak powymieniał niepotrzebnie masę części a problem był dalej w końcu doszedł do czujnika położenia wału który okazało się był zabrudzony oraz uszkodzony czujnik stukowy paliwa i po wyczyszczeniu oraz wymianie wszystko działało jak dawniej. Taka prosta rzecz a ile zachodu z nią było. Ja wymienię na nowy czujnik ze względu na to iż mechanik powiedział że równie dobrze może być uszkodzony dlatego przerywa. Mam nadzieję że ta porada komuś oszczędzi niepotrzebnych wydatków.
Czy usterka wystąpiła u Ciebie?
Wystąpiła: 6
Nie wystąpiła: 1

Wystepowanie tej usterki w zależności od przebiegu

Komentarze

Nikt jeszcze nie dodał komentarza
Dziennik kosztów dla Fiat Multipla I 1.6 16V 103KM 76kW
Średni koszt przejechania 100 km
106,00 zł
8,5
l/100km
11,2
l/100km
Zobacz dzienniki
Fiat Multipla I
Szukasz auta?
Dopasujemy dla Ciebie odpowiedni model!
BMW X2
Dopasujemy Ci auto
Pierwszy krok